www.aprendeavid.com
Últimos temas
» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

» Agilizar el flujo de trabajo en Avid Media Composer
Mar Dic 19, 2017 1:44 am por radik

» exportar sin renderizar.
Miér Dic 13, 2017 5:48 pm por seneka

» Tarjeta gráfica msi gtx 1080
Miér Dic 13, 2017 5:29 pm por seneka

» Problema al seleccionar pista de audio
Mar Sep 12, 2017 1:18 pm por seneka

» NO PUEDO REPRODUCIR NINGÚN CLIP - Error: DID READER::XraiseUnexpectedStreamStatus async file system error
Sáb Sep 09, 2017 12:47 pm por JMS

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No se me ve imagen en el Composer

Ir abajo

No se me ve imagen en el Composer

Mensaje  profugo el Lun Ene 12, 2015 2:46 am

Hola Buenas Noches.

Ya hacia tiempo que no escribia. Motivos del trabajo abandone Avid, pero ahora vuelvo a ello y ando un poco oxidado.

El problema es que en el composer no se repuduce el video aunque el audio si que que se escucha. Creo que el problema puede ser la grafica, poseo una GTX 780M. Actualice quicktime y demas pero nada la ventanas salen transparente y el video solo se escucha.

Sabeis si hay alguna solucion.

Gracias
avatar
profugo
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se me ve imagen en el Composer

Mensaje  profugo el Lun Ene 12, 2015 3:09 am

Solucionado cambie la grafica por la de intel y chapo...
avatar
profugo
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se me ve imagen en el Composer

Mensaje  seneka el Lun Ene 12, 2015 1:06 pm

profugo escribió:Solucionado cambie la grafica por la de intel y chapo...

Cambiaste la grafica? supongo que lo que dices es que la desactivaste.
Hombre, la gtx es mucho mas potente..
Yo probaria de desactivar en la bios, la grafica intel, no sea que cree conflicto con el avid..
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se me ve imagen en el Composer

Mensaje  profugo el Lun Ene 12, 2015 4:07 pm

Exacto la desactive. Y lo de la bios me da mas miedo a ver si con alguna alctualización se arregla...
avatar
profugo
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se me ve imagen en el Composer

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.