www.aprendeavid.com
Últimos temas
» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

» Agilizar el flujo de trabajo en Avid Media Composer
Mar Dic 19, 2017 1:44 am por radik

» exportar sin renderizar.
Miér Dic 13, 2017 5:48 pm por seneka

» Tarjeta gráfica msi gtx 1080
Miér Dic 13, 2017 5:29 pm por seneka

» Problema al seleccionar pista de audio
Mar Sep 12, 2017 1:18 pm por seneka

» NO PUEDO REPRODUCIR NINGÚN CLIP - Error: DID READER::XraiseUnexpectedStreamStatus async file system error
Sáb Sep 09, 2017 12:47 pm por JMS

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


hola!! me da un fallo al importar que no me habia dado nunca!! ayuuda porfa

Ir abajo

hola!! me da un fallo al importar que no me habia dado nunca!! ayuuda porfa

Mensaje  lirel el Jue Ene 09, 2014 8:42 pm

pues eso, que al ir a importar un par de clips para un proyecto, derrepente avid me suelta este problema....

http://img46.imageshack.us/img46/6594/oy7e.jpg


y aunque le de a continuar porque realmente solo quiero la imagen, no me importa nada.... casualmente el otro dia lleve el ordenador a arreglar y estuvieron tocando un poco el software para limpiarmelo un poco....nose si tendra que ver....pero nose que hacer...


alguien sabe como lo puedo arreglar???


muchas graciass

lirel
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: hola!! me da un fallo al importar que no me habia dado nunca!! ayuuda porfa

Mensaje  seneka el Sáb Ene 11, 2014 3:01 pm

Segun la foto, es un fallo del quicktime...yo bajaria el ultimo quicktime de la pagina de apple y lo instalaria..
Si dices que te han tocado el ordenador para limpiar, es muy posible que tengas uno antiguo o incompatible con alguna version de avid.
Pruebalo y nos cuentas....
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: hola!! me da un fallo al importar que no me habia dado nunca!! ayuuda porfa

Mensaje  lirel el Jue Ene 30, 2014 1:20 pm

hola!!

pues instale el quicktime y me seguia pasando...he cambiado el tipo de DN x HD MXF y dejo de pasarme....porque? no lo se....


pero muchas gracias por la respuesta!!!

lirel
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: hola!! me da un fallo al importar que no me habia dado nunca!! ayuuda porfa

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.