www.aprendeavid.com
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


problemas con la captura

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con la captura

Mensaje  namaste el Miér Oct 29, 2014 2:47 pm

Hola de nuevo, estoy empezando con avid y me gustaria saber como puedo mantener los clips de video en el bin, ya que al importar desde la camara ( mediante link to AMA), se copian en el bin pero al apagar la camara se van a negro.
Solo se puede trabajar con la camara encendida?? Que se quedan en una especie de nube??
Tambien a la hora de copiar los archivos en el bin señalado, me crea uno nuevo dentro de este, eso es normal??
Me gustaria que alguien me echara una mano, porque lo poco que se, estoy viendo que no lo se bien...

Gracias de antemano y paciencia con los novatos

namaste
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas con la captura

Mensaje  seneka el Miér Oct 29, 2014 9:54 pm

Código:
ya que al importar desde la camara ( mediante link to AMA), se copian en el bin pero al apagar la camara se van a negro.
Los clips de la camaras lo tienes que pasar al disco duro. Una vez copiados en tu disco duro, ya puedes hacer el link to ama que se queden en el bin, o, una vez hecho el link to AMA, haz un transcode y asi te olvidas de tener la camara conectada al ordenador.

Código:
Tambien a la hora de copiar los archivos en el bin señalado, me crea uno nuevo dentro de este, eso es normal??
Ummm, no entiendo bien lo que quieres decir. ¿Que se te crea un BIn dentro de otro bin? ¿estas trabajando con el superbin?

seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.