www.aprendeavid.com
Últimos temas
» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

» Agilizar el flujo de trabajo en Avid Media Composer
Mar Dic 19, 2017 1:44 am por radik

» exportar sin renderizar.
Miér Dic 13, 2017 5:48 pm por seneka

» Tarjeta gráfica msi gtx 1080
Miér Dic 13, 2017 5:29 pm por seneka

» Problema al seleccionar pista de audio
Mar Sep 12, 2017 1:18 pm por seneka

» NO PUEDO REPRODUCIR NINGÚN CLIP - Error: DID READER::XraiseUnexpectedStreamStatus async file system error
Sáb Sep 09, 2017 12:47 pm por JMS

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Problemas de Export

Ir abajo

Problemas de Export

Mensaje  Frutycat el Lun Jun 30, 2014 6:31 pm

Hola! Tengo Un problema al exportar que nunca me había ocurrido.
Mi proyecto está en 1080p
Partiré con las especificaciones, de mi equipo :
MI MAC:
O SX 10.8.5
2 X 2.66 GHz 6 cORE intel Xeon
32 gb 1066 MHz DDR3

Mi AVID es original 7.0.3, más una NITRIS DX

Mis secuencias son de media hora, y siempre las exporto así sin problemas:



Pero hoy no he podido exportar nada,  llega al 70 % de frames arrojandome el siguiente error.



Lo único diferente que ha pasado hoy al exportar es que importé un audio a 44100 al proyecto (el proyecto está en 48000), y lo transcodificó a 48000 en el import. Pude editar este audio sin problemas y hasta lo exporté como direct out, pero al exportar todo el video no me lo permitió.

Mi proyecto tiene muchos elementos y secuencias, y hasta ahora he intentado 2 cosas, nuevo proyecto, nueva bin, CAMBIAR EL SAMPLE RATE DE LA SUECUENCIA y hacer un AUDIO MIXDOWN.

Nada ha resultado,

alguna sugerencia? gracias!! cat 

Frutycat
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas de Export

Mensaje  Hurti el Miér Jul 02, 2014 1:36 pm

Hola, ¿has probado a exportar partes de la secuencia? A veces un clip o un render corrupto te puede hacer la puñeta. Haciéndolo por partes puedes detectar dónde falla exactamente.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.