www.aprendeavid.com
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Errores Avid

Ver el tema anterior Ver el tema siguiente Ir abajo

Errores Avid

Mensaje  guilloavid el Miér Nov 19, 2008 5:42 pm

Hola amigos,

Tengo un problema y espero me puedan ayudar, a ver...

Tengo Avid xpress y cuando quiero volcar una pieza aditada a un betacam sx ( a veces) me sale algo como esto:

Video (no se que) Hardware Underrun, creeo eso es lo que sale, a veces resuelvo apagando avid y volviendo a prender, pero hoy he intentado varias veces y no hay forma de resolver.

Espero alguien de ustedes me pueda ayudar

Gracias

guilloavid
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: Errores Avid

Mensaje  fink el Miér Nov 19, 2008 7:04 pm

Parece ser que tienes un problema con el rendimiento de tu equipo. ¿Tienes los discos muy llenos?, prueba a defragmentarlos.

fink
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: Errores Avid

Mensaje  guilloavid el Miér Nov 19, 2008 10:36 pm

Gracias fink por contestar, pero parece que el problema es otro ya que los discos estan practicamente vacios, apenas tengo un mes editando en Avid y es totalmente nuevo todo; la verdad es que no se como resolver este problema asi que si se te ocurre otra idea te lo agradeceria.

Gracias.

guilloavid
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: Errores Avid

Mensaje  Hurti el Miér Nov 19, 2008 11:28 pm

Mas pistas...

Otra posibilidad es que tengas un programa trabajando en segundo plano, como un antivirus, messengers. Desactiva todos los programas que puedas tener en las barras de herramientas y examina los procesos y el rendimiento del sistema pulsando ctrl+alt+supr. A veces avid necesita todo el rendimiento para funcionar. Asegúrate tambien que haces el volcado con todos los efectos rendeados, para que el procesador no trabaje de más.

Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: Errores Avid

Mensaje  guilloavid el Jue Nov 20, 2008 2:54 pm

Gracias por la nueva pista Hurti,
no tengo antivirus, no estoy conectado a internet tampoco, trabajo con un HP xw8400 Workstation y solo tiene este Avid, pero hoy cuando encendi pude volcar a cinta (milagro de lourdes seguro) Very Happy ni el ingeniero que instalo todo esto tiene idea de porque pasa asi que mejor continuo consultando con Ustedes en este maravilloso foro.

Seguire aqui veo que aqui se aprende bastante, me gusta mucho este sitio.

guilloavid
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: Errores Avid

Mensaje  Contenido patrocinado Hoy a las 2:57 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.