www.aprendeavid.com
Últimos temas
» ayuda por favor!!
Sáb Jun 30, 2018 2:19 pm por seneka

» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


desactivar auto patch pista de audio

Ir abajo

desactivar auto patch pista de audio

Mensaje  phill el Mar Mar 27, 2012 11:52 pm

Les cuento que me cambié hace poco a Media Composer 5, excelente versión nada que decir. Tiene muchas mejoras y novedades. Mi problema es que cuando quiero editar, y cómo ejemplo les digo que sólo quiero trabajar sobre la pista de V1. Se se me activan por defecto las pistas de audio y video viceversa, creo que eso es auto patch si no me equivoco. Realmente es algo muy molesto, ya que cada vez tengo que hacer clik sobre ellas y desactivarlas una por una para seguir com mi trabajo.
Lo mismo pasa si quiero mover un segmento de la pista V1 ó V2 con la herramienta roja de segment mode. Creo que debe ser un setting por defecto. ¿Cómo hago para desactiviarlo ?.

Gracias.

phill
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: desactivar auto patch pista de audio

Mensaje  seneka el Miér Mar 28, 2012 12:53 am

El autopatch, esta en
settings-->timeline-->pestaña edit--->auto-patching On/Off.
Realmente no entendido muy bien tu problema, pues el autopatch se activa cuando has cargado un clip en el source y deseas grabarlo en tu timeline, lo que mas bien pienso que se te activa en la edicion es el Smart Tool, el cual no puedes desabilitar en la version5, pues habia un bug que, nada mas desabilitarlo a la siguiente edicion, se volvia habilitar...esta corregido en la version 6 afortunadamente y creo ( no lo he testeado) en la ultima version de la 5.
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.