www.aprendeavid.com
Últimos temas
» ayuda por favor!!
Sáb Jun 30, 2018 2:19 pm por seneka

» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No se reproduce el Timeline

Ir abajo

No se reproduce el Timeline

Mensaje  ralob0 el Vie Sep 02, 2011 6:00 pm

Acabo de instalar la versión 8.0.5 del newcutter en el portátil para probar unas cosillas, he creado un nuevo proyecto y una nueva secuencia en la que he cargado alguna que otra foto y una musiquilla, cuando me desplazo por la línea de tiempos con la barra azul si que me muestra las imágenes en la pantalla de montaje o programa, pero si le doy a play únicamente me muestra congelado el frame desde donde lo lanzo, sin embargo la barra azul sigue desplazándose por la línea de tiempos y por las distintas imágenes que he cargado, pero la pantalla de montaje o programa no varía, únicamente cuando lo paro, me cambia a la imagen que debería estar reproduciendo, sin embargo los audios de la música que le he metido a la secuencia si que lo reproduce bien, incluso si hay cambios entre diferentes segmentos de audio.

(Dell Inspiron 6400 - 2GB RAM) -----> Tarjeta gráfica ATI Mobility Radeon X1400

ralob0
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se reproduce el Timeline

Mensaje  seneka el Sáb Sep 03, 2011 7:20 pm

Puede ser que estes editando HD cuando tu ordenador no lo soporta, puede ser que no tengas los quicktime actualizados o lo mas facil, tu tarjeta grafica seguro es una ATI que son las que mas problemas dan. De todas maneras para ir descartando, indicanos si estas con PAL, ram de tu ordenador, etc...
Un saludo
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se reproduce el Timeline

Mensaje  ralob0 el Jue Sep 08, 2011 12:17 pm

Gracias seneka, he estado haciendo pruebas, actualizando el QT y los drivers de la gráfica que efectivamente es una ATI y aparentemente está funcionando todo ok.

ralob0
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se reproduce el Timeline

Mensaje  planetaoceano el Dom Oct 16, 2011 4:59 am

Hace mucho tuve un problema similar no con el news, pero si con un xpress pro hd, el problema la tarjeta era Ati, da mucha lata para dejarla bien , la solución una PNY QUADRO de gama alta . Eso si chécate bien los drivers que bajas, no necesariamente los más actuales son los que le funcionan mejor a tu Avid con la tarjeta, eso aplica en ambos casos de la nvidia y de la ATI. Saludos
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se reproduce el Timeline

Mensaje  planetaoceano el Lun Oct 17, 2011 3:45 am

ups............... ahora que releía, comentas portatil , es lap vdd, bueno de todas maneras ya deje la info para los CPu´s , suerte Very Happy
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No se reproduce el Timeline

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.