www.aprendeavid.com
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Problemas técnicos en el foro, medio solucionados.

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas técnicos en el foro, medio solucionados.

Mensaje  Hurti el Mar Jul 26, 2011 10:40 am

En los últimos meses, debido a problemas de configuración del foro, habíamos perdido la mayor parte de los mensajes antiguos. Más o menos un 80 por ciento de la categoría de preguntas y respuestas. He realizado un Backup y he conseguido restaurar los mensajes. El lado malo es que los últimos 24 usuarios registrados se han perdido y deberán volver a darse de alta. Pido disculpas por el fallo y por los desajustes que se han producido en la página y que se subsanarán poco a poco.

_________________
Lo que vengo haciendo estos días.

Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas técnicos en el foro, medio solucionados.

Mensaje  Hurti el Mar Jul 26, 2011 3:33 pm

Corrijo, ya está todo solucionado. He logrado rescatar a los usuarios... uf!

_________________
Lo que vengo haciendo estos días.

Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas técnicos en el foro, medio solucionados.

Mensaje  seneka el Mar Jul 26, 2011 4:03 pm

Que grande eres!

seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: Problemas técnicos en el foro, medio solucionados.

Mensaje  Contenido patrocinado Hoy a las 3:47 am


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.