www.aprendeavid.com
Últimos temas
» He actualizado windows 10 y ahora no conecta con ISIS
Miér Mayo 23, 2018 3:45 pm por Juanjete

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

» Agilizar el flujo de trabajo en Avid Media Composer
Mar Dic 19, 2017 1:44 am por radik

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


al linkear con AMA media files archivos quicktime me aparecen offline

Ir abajo

al linkear con AMA media files archivos quicktime me aparecen offline

Mensaje  warii el Vie Jun 10, 2011 4:40 pm

Hola, tengo un problema, comencé a linkear unos clips quicktime con AMA media files dentro de un Bin y todo iba my bien, pero al intentar linkear otros clips desde otra carpeta al linkearlos me aparecen como Media offline y los pasa sin el característico amarillo de cuando los linkeas, y si intento importarlos únicamente importa el audio y nada de imagen...alguien me puede ayudar. Mil gracias

Mac Osx
Intel Core i3, 3,06 GHz
4GB RAM
Media Composer 5

warii
Digitalizador
Digitalizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: al linkear con AMA media files archivos quicktime me aparecen offline

Mensaje  Agux el Vie Jun 10, 2011 5:08 pm

¿Tienen todos el mismo codec?, puede que sea que tienen codecs distintos.
avatar
Agux
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.