www.aprendeavid.com
Últimos temas
» ayuda por favor!!
Sáb Jun 30, 2018 2:19 pm por seneka

» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No reproduce imagenes

Ir abajo

No reproduce imagenes

Mensaje  carrak el Vie Abr 22, 2011 5:50 pm

Hola tengo un media c omposer 5 y una Z-7 de sony. Importo con normalidad los archivos de HD que tengo en la tarjeta con el HVR-MCR1.Entran perfectamente en el Binpero cuando le doy a reproducir no se mueve la imagen se queda congelada, cuando paso el ratón por la barra si que se mueve pero en play no.
Alguien puede ayudarme?Gracias

carrak
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce imagenes

Mensaje  seneka el Dom Abr 24, 2011 7:00 pm

Quizas no tengas los quicktime actualizados o quizas tu grafica no es tan potente..
Eso me pasaba a mi con las ATI, pero cambié a una quadro y solucionado.
¿que grafica tienes?
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce imagenes

Mensaje  carrak el Lun Abr 25, 2011 11:47 am

Es una tarjeta integrada de Mobile Intel serie 4...ya se que no es la mejor pero es la que tiene el PC

carrak
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce imagenes

Mensaje  seneka el Lun Abr 25, 2011 3:53 pm

Ya esta, con eso me lo dices todo...
No solo no vas a poder trabajar con HD sino que con SD tampoco, lo siento pero tendras que tirar a un portatil con una geforce o si es un estacionario, no lo pienses y pillate una geforce.
El avid es muy puñetero con los componentes y como te dije, tambien tuve que pasar por el aro con las geforce Sad
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No reproduce imagenes

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.