www.aprendeavid.com
Últimos temas
» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

» Agilizar el flujo de trabajo en Avid Media Composer
Mar Dic 19, 2017 1:44 am por radik

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


AMC 5.0 problema con link to AMA

Ir abajo

AMC 5.0 problema con link to AMA

Mensaje  zantar el Miér Oct 27, 2010 12:19 am

Hola a todos, recientemente he instalado el AMC 5.0, que cuenta con la particularidad de importar Quicktime sin necesidad de convertirlo como en anteriores versiones, por medio del LINK TO AMA.

Mi problema es que con archivos de 1920x1080 h264, no consigo visionarlo bien en el monitor del propio avid, y lo veo a trompicones como si tuviera problemas para mover el archivo, el caso es que problema de tarjeta grafica no puede ser, porque veo el archivo original perfectamente en cualquier reproductor, asi que puede que tenga que cambiar alguna configuracion en el propio AVID que no llego a entender.

Mi equipo:
Intel Core2D 3.06GHZ
RAM 2GB DDR2 800
SVGA 896 GTX269

avatar
zantar
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: AMC 5.0 problema con link to AMA

Mensaje  seneka el Miér Oct 27, 2010 12:56 am

Poco te puedo ayudar pues la 5.0 no la tengo, pero te dejo un link donde se comenta la importacion de quicktimes sin conversion.
Luego ya nos comentas que tengo curiosidad de saber si realmente funciona Wink
Suerte!

avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: AMC 5.0 problema con link to AMA

Mensaje  zantar el Sáb Oct 30, 2010 7:02 pm

¿El problema puede ser de incompatibilidad de la tarjeta grafica?

Tengo una Gigabyte GeForce GTX 260 OC 896 MB, que nunca me ha dado problemas con anteriores versiones de AVID, pero ahora en los requisitos MC 5.0 te aconsejan las Nvidia Quadro FX 560 o superior, si estuviera 100% seguro de que el problema es de la grafica no dudaria en cambiarla, pero necesito saber si esta es la raiz del problema en cuestion...

avatar
zantar
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Re: AMC 5.0 problema con link to AMA

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.