www.aprendeavid.com
Últimos temas
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


PROBLEMA CON SECUENCIA EN AVID XPRESS PRO 5.6

Ver el tema anterior Ver el tema siguiente Ir abajo

PROBLEMA CON SECUENCIA EN AVID XPRESS PRO 5.6

Mensaje  tottipower el Lun Sep 27, 2010 11:57 pm

Saludos de nuevo amigos,
por acá tengo un nuevo problema en el AVID XPRESS PRO 5.6 de un compañero:

El armó una secuencia a la que le hizo un audio y video mixdown, de alrededor de 43 minutos. El problema se presenta al minuto 14, cuando el audio se repite como creando varios canales del mismo material pero en diferentes posiciones, es decir, crea como un estereo pero mal cuadrado. Esto le sucede cuando quiere bajar esa secuencia a cinta, mediante una camara minidv Sony HVR-HD1000N. Cuando pasa esto, detenemos la secuencia y luego revisamos esa área y no tiene el problema del audio.

Recapitulo, la secuencia en play bajando a cinta al minuto 14 genera un segundo y tercer audio (fuera de lipsync si se quiere) pero, al revisar la secuencia reproduciendo solo esa parte del video, ya no se oye ni se genera ese audio.

De nuevo, les agradezco mucho toda su ayuda!

tottipower
Pegaplanos
Pegaplanos


Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA CON SECUENCIA EN AVID XPRESS PRO 5.6

Mensaje  Hurti el Mar Sep 28, 2010 8:54 am

Sólo se me ocurre que al ser archivos largos, se genere este error. Podeis probar a hacer varios mixdowns de 10 minutos cada uno, a ver si así se sobrecarga menos el sistema.

_________________
Lo que vengo haciendo estos días.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA CON SECUENCIA EN AVID XPRESS PRO 5.6

Mensaje  seneka el Mar Sep 28, 2010 9:22 pm

Ummm.. eso me paso en varios projectos aunque nunca logré saber a que se debia el fallo pero lo solucionaba creando un mixdown de cada pista de audio por separado...
Vamos! muteaba todas las pistas, salvo la primera, hacia su mixdown, luego muteaba todas, salvo la 2, y otro mixdown...asi por cada pista para evitar clips de audios repetidos o de escasa duracion que es donde me daba fallos....
Luego me hacia una copia del timeline y colocaba cada mixdown de audio sustituyendo sus pistas y la exportacion final ya no me daba problemas...

Pruebalo y nos cuentas, tal vez a ti tambien te ayude esto.
Cya!
avatar
seneka
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: PROBLEMA CON SECUENCIA EN AVID XPRESS PRO 5.6

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.