www.aprendeavid.com
Últimos temas
» ayuda por favor!!
Sáb Jun 30, 2018 2:19 pm por seneka

» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


Avid MC 4.0.5 solo me detecta 4 GB de ram de 6 GB totales

Ir abajo

Avid MC 4.0.5 solo me detecta 4 GB de ram de 6 GB totales

Mensaje  teja0101 el Jue Feb 04, 2010 8:23 pm

Pues el problema que tengo es que Avid MC 4.0.5 solo me detecta 4 GB de ram de los 6 GB que tengo instalado. Tengo este problema tanto en Windows Vista 64 como en Windows 7 64, por supuesto los sistemas operativos si la detectan. En un primer momento pensé que Avid no podía detectar más de 4 GB de ram aunque me pareció muy raro ya que desde la versión 3.0 avid es compatible con sistemas operativos de 64 bits. Luego lo comprobé con Mac Ox Snow Leopard con 6 GB de ram y en este sistema operativo si me detecta los 6 GB de ram. A que se puede deber el problema de la ram en Windows Vista y 7?
Muchas gracias a todos y un saludo.

teja0101
Becario
Becario


Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.