www.aprendeavid.com
Últimos temas
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


problemas con la captura

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas con la captura

Mensaje  barbara tutor el Vie Dic 18, 2009 3:00 am

Hola, estoy iniciandome en avid y tengo un problema con la captura de video desde mi camara dv.
He leido el tutorial basico 2.Capturar video, pero cuando indicais que pulsemos adjust-desk no me aparece ninguna ventana , pense tengo desconfigurada la tarjeta firewire, pero doy autoconfigure y tampoco aparece una ventana. Lo único que se me ha ocurrido es capturar desde premiere y ahi si que me reconocia el puerte firewire, pero cuando me he importado el archivo de video a avid me aparece este mensaje:PMDIO_Outputmode:: Prepare-Failed to add stream-FTStatus Code-F_InvalidStream_FlamethrowerOHCITransmitLink::AddStream-Stream initialization failed.
No se me ocurre ninguna solución más, espero podais ayudarme porque estoy a contrareloj para poder montar un trabajo. Gracias de antemano

Volver arriba Ir abajo

Re: problemas con la captura

Mensaje  Hurti el Vie Dic 18, 2009 7:40 pm

Tal vez este post pueda ayudarte, si tu cámara no es compatible.

http://aprendeavid.activoforo.com/preguntas-respuestas-problemas-soluciones-f5/problemas-al-capturar-con-mi-camara-solucionado-t4.htm?highlight=camara

Por otro lado es posible que no tengas el firewire bien configurado. Prueba lo siguiente.

_ Vete a Settings>Deck Configuration
_ Añade un puerto firewire en "add port" y a éste le añades un "deck", (estoy de memoria, por lo que disculpa si algo no es exactamente así).
_ Ahora prueba a capturar de nuevo.

El mensaje que te aparece parece que tiene algo que ver con el firewire. No entiendo que te salga al importar material.

Suerte.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.