www.aprendeavid.com
Últimos temas
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No puedo poner keyframes en Auto Gain

Ver el tema anterior Ver el tema siguiente Ir abajo

No puedo poner keyframes en Auto Gain

Mensaje  sojosut el Mar Dic 08, 2009 8:30 pm

Hola,

Soy nueva en este foro y con avid, siempre he editado con Final Cut y ahora estoy intentando aprender con Avid Media Composer, no puedo hacer mucho porque no lo tengo en casa y solo practico en las horas de clase.

El tema es que estoy haciendo vuestros tutoriales y en el sexto de edición de audio dice que activando en audio data el autogain debe poder dejar poner keyframes con el ´pero es imposible... no me deja, sé que debe ser algo muy fácil pero no doy con lo que me pasa...

gracias

sojosut
Digitalizador
Digitalizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No puedo poner keyframes en Auto Gain

Mensaje  Hurti el Jue Dic 10, 2009 2:40 pm

Puede ser que no tengas la función de "crear keyframe" en la misma tecla que decimos en el tutorial. Prueba a configurar tu teclado con el tutorial intermedio 1, el botón de "crear keyframe" es un pequeño triángulo.

_________________
Lo que vengo haciendo estos días.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: No puedo poner keyframes en Auto Gain

Mensaje  sojosut el Jue Dic 10, 2009 4:38 pm

gracias por la respuesta,

el caso es que sí que tengo la tecla configurada, después de probar varias cosas parece ser que para que salga el keyframe tengo que darle 3 veces a la tecla...

sojosut
Digitalizador
Digitalizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No puedo poner keyframes en Auto Gain

Mensaje  Hurti el Vie Dic 11, 2009 6:09 pm

Vaya, cosas más raras he visto. A veces a mi me pasa que tengo que darle dos veces. De todas formas puedes probar a configurar el botón en otra tecla a ver qué pasa.

_________________
Lo que vengo haciendo estos días.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: No puedo poner keyframes en Auto Gain

Mensaje  sojosut el Dom Dic 13, 2009 8:23 pm

gracias, parece que al configurarlo otra vez ha funcionado

sojosut
Digitalizador
Digitalizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No puedo poner keyframes en Auto Gain

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.