www.aprendeavid.com
Últimos temas
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


problemas en mi avid (se cuelga )

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Lun Jul 20, 2009 1:26 am

Hola gente, de repente mi avid comenzo a colgarse , y aparecen unas rayas en la parte baja del timeline de color roja, azul y en ocasiones amarillas. Alguna vez en un foro lei que se alentaba el sistema y ese era el resultado. entonces me puse a depurar proyectos , media files, y no solo mi avid si no mis discos duros, les corri sofwares ccleaner y el winCare para limpiarlos y de pasada el antivirus . Las dichosas rayas siguen , entonces me dispuse a limpiar la computadora, la desarme retire ram , tarjetas con aire a presion y deje todo como nuevito ya que tenia un poquito de polvo. En si los demas sof corren bien pero estoy teniendo problemas con mi avid. Ustedes sabran que onda? y es que tengo que terminar unos videos para estos días , mucho se agradece su ayuda. Y no se si es de sof o de hadware mi problema o si debo reisntalar el avid , no se no se me ocurre mas.

saludos
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Lun Jul 20, 2009 1:30 am

subi un picture para que vean las dichosas rayitas, slds

[img] [/img]
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  fink el Lun Jul 20, 2009 5:04 pm

Parece un tema de tarjeta de video. ¿Tienes mucho calor en tu sala? prueba a refrigerarlo aunque sea abriendo la caja y poniendole un ventilador cerca.
avatar
fink
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Lun Jul 20, 2009 7:30 pm

Lei algo similar mi estimado Fink , mencionan que en ocaciones se seca o separa una pasta que va entre el procesador y disipador de calor . Al rato la desmonto limpio y aplico la dichosa pasta ya localice donde adquirirla. Ojala sea eso como dices. Porque me pase toda la noche desfragmentando mis discos ( valla en verdad fueron muchas horas ya les hacia flata ).

Checo lo de la tarjeta y lo comento saludos Fink
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Lun Jul 20, 2009 10:23 pm

Alo pues ya hice lo que comente , limpiarla , cambiarle la pasta limpiar teminales, volver a sopletear y reinstalarla y sigue igual, la enciendo y la abri con un ventilador extra (retire la tapa) y sigue igual Sad .

Otro tip. saludos
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Mar Jul 21, 2009 2:33 am

Buaaa bua tampoco puedo exportar , ya le hice varias cosas para agilizar mi sistema y revise hadware y no le encuentro , ustedes sabran saludos What a Face

Actualizo mi comentario_ he notado que si solo activo los track de video no se "cuelga" y si solo activo los de audio tampoco se cuelga, pero si reproduzco ambos se cuelga como chango. Por cualquier me puse a checar y probar las RAM , pero sigue el problema ,ya exporta . que creen que sea , sera hadware o sofware ?? saludos


Última edición por planetaoceano el Mar Jul 21, 2009 8:47 pm, editado 1 vez
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  Hurti el Mar Jul 21, 2009 9:20 am

Pues tiene pinta de ser de hardware. Por lo que dices de las pistas es como si no funcionaran bien los discos duros. ¿No te sale ningun mensaje de error?

_________________
Lo que vengo haciendo estos días.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Mar Jul 21, 2009 8:46 pm

Hola Hurti , no no sale absolutamente ningn mns. solo aparecen esas rayas en la parte inferior del time line generalmente rojas con azul y en ocasiones un rayita amarilla. También cuando le das play al TL la linea de tiempo avanza y de repente se queda estatica si se oye y ve pero como con pausas por decirlo de una manera.

Tengo el DD principal con los sofwares y alguna que otra cosa perosnal documentos y esas cosas, y un DD de 500Gb donde tengo redireccionado mis OMFI media files para que solo en este DD sean mis capturas , renders, ediciones etc. tenia Un externo lacie con musica , sonidos FX , y post producciones de audio (en AA2 que alli las guardo) por el momento lo desconecte . he estado haciendo pruebas de los DD , de las Ram pero no logro identificar el problema . Hurti tu te inclinas que sean los DD , que pruebas me aconsejas realizar. saludos
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  Hurti el Mar Jul 21, 2009 10:15 pm

Prueba a bajar la calidad de visualización del video (truco 3 de la sección de trucos) a ver si responde mejor.

Puedes probar a trabajar con material en el disco raíz, para ver si el problema está en el disco de 500 gb.

Puedes desinstalar programas que creas que están interfiriendo en la aplicación, como antivirus, antispyware...

Reinstalar los drivers de la tarjeta de video si no lo has hecho ya, o incluso intentar trabajar con una resolución más baja.

¿Has probado a tabajar con otro proyecto y secuencia? puede ser que tengas algun archivo corrupto o un efecto con un render mal que cause este cuelgue.

Intenta determinar una pauta de cuelgue, es decir, ¿se cuelga sobre todo cuando estas haciendo qué? eso nos puede ayudar a filtrar el problema.

Si se me ocurren más cosas te cuento. Suerte.

_________________
Lo que vengo haciendo estos días.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Vie Jul 24, 2009 4:05 am

Alo Hurti y gente amante de la edicion no lineal, pues no logro resolver el misterio.

Prueba a bajar la calidad de visualización del video (truco 3 de la sección de trucos) a ver si responde mejor. R: Aplicado pero no resuleto

Puedes probar a trabajar con material en el disco raíz, para ver si el problema está en el disco de 500 gb. R: Lo hice en mi disco raiz abri una OMFI media files , intente trabajarlo y no resolvi el problema

Puedes desinstalar programas que creas que están interfiriendo en la aplicación, como antivirus, antispyware...R.borre varios , los desintale y borre registros , actualice antivirus lo corri, lo suspendi y tampoco se soluciono

Reinstalar los drivers de la tarjeta de video si no lo has hecho ya, o incluso intentar trabajar con una resolución más baja.R este me falta los voy inclusop a actualizar , buena idea

¿Has probado a tabajar con otro proyecto y secuencia? puede ser que tengas algun archivo corrupto o un efecto con un render mal que cause este cuelgue. R: si pero hace los mismo

Intenta determinar una pauta de cuelgue, es decir, ¿se cuelga sobre todo cuando estas haciendo qué? eso nos puede ayudar a filtrar el problema.

Si se me ocurren más cosas te cuento. R: estare pendiente mi estimado Hurti porque no le encuentro , y si se traba mucho. y hasta donde recuerdo no le modifique nada ni intale nada, por el contrario he estado limpiando y otimisando para ver si por alli es la falla. Pense que seria la tarjeta Nvidia pero en la misma PC trabajo AAF y (bueno abro uno u otro) y en el AAF no se traba el vido el audio no da señales de vida, pero en otro sof de AUdio el AA 2 lo abro y trabajo bien ? llegue a pensar que seria conflicto entre sof , pero tengo mucho trabajandolos asi y no habia tenido problemas? lei en un foro que a un editor de avid le paso algo asi inlcuso cambio fuente de poder en su caso esa fue la solucion, pero en el mio no le encuantro, aunque ya me estoy inclinando que es hadware saludos si se les ocurre una idea es bienvenida. Sad
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  planetaoceano el Miér Ago 05, 2009 1:53 am

gente , le he hecho varias pruebas hasta cambio de DD y el problema sigue , alguna idea? Si no lo soluciono yo creo tendre que hacerme de otra PC . saludos
avatar
planetaoceano
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: problemas en mi avid (se cuelga )

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.