www.aprendeavid.com
Últimos temas
» ayuda por favor!!
Sáb Jun 30, 2018 2:19 pm por seneka

» He actualizado windows 10 y ahora no conecta con ISIS
Miér Jun 20, 2018 10:17 am por Hurti

» No puedo arrancar Avid First
Mar Mayo 15, 2018 9:21 pm por JavierZ

» mala importacion
Miér Mayo 09, 2018 12:37 am por tazz

» Problema al importar video, se oye, pero no se ve
Dom Abr 22, 2018 5:51 pm por Potyomkin

» importar .mp4 el formato no es valido.
Miér Mar 21, 2018 11:06 pm por seneka

» Ayuda avid adrenaline
Lun Feb 12, 2018 5:11 pm por DRAKOGUS

» Nuevo blog sobre montaje y postproducción, La Moviola Digital.
Dom Ene 28, 2018 9:07 am por Yeison Morales

» Tabla Correlacion de nombres Avid-Adobe
Mar Ene 02, 2018 2:56 pm por Hurti

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


No aparecen las ondas de audio

Ir abajo

No aparecen las ondas de audio

Mensaje  Daijard el Miér Mar 25, 2009 6:17 pm

Tengo el Avid Media Composer 3.0
Quiero que en la pista de sonido me aparezcan las ondas. Voy a audio data en el fast menu de la linea de tiempo y pongo energy plot o sample plot pero no no aparecen. La pista de audio se pone toda negra.
El problema no es de memoria RAM porque tengo 8gb asi que no se que puede ser.

Daijard
Editor
Editor


Ver perfil de usuario

Volver arriba Ir abajo

Re: No aparecen las ondas de audio

Mensaje  Hurti el Miér Mar 25, 2009 7:13 pm

Si la pista de audio se te pone negra es porque el audio está muy saturado, es decir, que la forma de onda está a tope. Haz la prueba importando un mp3 o un wav, a ver si te aparece.
avatar
Hurti
Director
Director


Ver perfil de usuario

Volver arriba Ir abajo

Re: No aparecen las ondas de audio

Mensaje  fallelo el Miér Mar 25, 2009 8:41 pm

... prueba el atajo de teclado ctrl+alt+k ó L para agrandar o rebajar el tamaño de las ondas dentro de la pista teniendo esta seleccionada....

fallelo
Realizador
Realizador


Ver perfil de usuario

Volver arriba Ir abajo

Re: No aparecen las ondas de audio

Mensaje  Daijard el Jue Mar 26, 2009 4:05 am

Si, era eso. Estaban muy agrandadas las ondas, ahi las achique y me parece que esta bien ahora.
Gracias por la ayuda.

Daijard
Editor
Editor


Ver perfil de usuario

Volver arriba Ir abajo

Re: No aparecen las ondas de audio

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.